Răspunde la subiect  [ 76 mesaje ]  Du-te la pagina Anterior  1, 2, 3, 4  Următorul
Servodirectie 
Autor Mesaj
Avatar utilizator

Membru din: Oct, 2012
Mesaje: 124
Localitate: Timisoara
Nr: MH 04 UIF
pintea89 scrie:
eram curios pt ca si eu am avut-o la vanzare, dar am retras-o, ca primeam numai oferte la misto. Macar pm.

Cu cat ai avut-o la vanzare?


10:35, 24 Noi 2012
Profil YIM
Avatar utilizator

Membru din: Dec, 2012
Mesaje: 139
Localitate: Tapia/ jud. Timis
Nr: TM70KMY
Sper ca nu sunt off topic, am urmatoarea intrebare:
exista in directia asistata ceva senzori de pozitie a volanului?
Zilele trecute am intalnit un nene din Vulcan(jud HD) care mi-a aratat o chestiune foarte ciudata dar in acelasi timp si provocatoare din punct de vedere a functionarii servo directiei.
In momentul in care a pornit motorul, volanul pleaca singur aproape jumatate de tura, chiar fara sa-l atingi. La oprirea motorului, revine. In rest directia funtioneaza perfect, fara probleme...
Omul avea un Initiale Paris 2000, era mandru cu el, zicea ca il are de 7 ani.

Eu miscari din astea nu am mai vazut de la citroen CX care daca avea bracat la maxim volanul la pornire revenea la mijloc.

_________________
TWINGO X 4


22:31, 19 Ian 2013
Profil

Membru din: Mar, 2012
Mesaje: 1269
Localitate: Bucuresti sau Constanta depinde de sezon :)
Exista. Dar ce ai vazut pare sa fie ceva ce nu am mai auzit la Twingo sau era defect sau era modificat sistemul.

_________________
Dezactivari imobilizator
Reparatii electrica auto
Resoftari / Reparatii calculatoare auto
Programari chei

Diagnoza auto: Renault, Dacia, Peugeot, Citroen, VAG, OPEL, BMW

Telefon: 0723820128
e-mail: mircea.mocanu.ct@gmail.com
YM: bubu782001@yahoo.com


00:26, 20 Ian 2013
Profil YIM
Avatar utilizator

Membru din: Dec, 2012
Mesaje: 139
Localitate: Tapia/ jud. Timis
Nr: TM70KMY
Pai da, e vorba de o defectiune. Ne-am intalnit in parcare la Peny market la Vulcan. Omul mi-a zis ce il doare.... Ciudat e ca martorul nu se aprinde in bord...sa semnaleze o defectiune. Pur si simplu, cand porneste motorul, se misca spre dreapta o juma de tura iar la oprire jumatea aia de tura revine.

_________________
TWINGO X 4


02:14, 20 Ian 2013
Profil

Membru din: Feb, 2012
Mesaje: 18
Localitate: Onesti
daca nu iti mai afiseaza km in mers cand circuli si ai servodirectie, o sa-ti mearga volanul foarte usor, ai o senzatie foarte naspa,


20:55, 10 Feb 2013
Profil YIM
Avatar utilizator

Membru din: Dec, 2011
Mesaje: 2196
Localitate: Bucuresti
Acea miscare "jumatate de tura inapoi" cand este bracat volanul maxim este din cauza barei stabilizatoare care ajuta la revenirea volanului printre altele, iar cand porneste motorul se activeaza servo-ul si efortul trimis de bara stabilizatoare este sesizat de senzorii de pe ax si ajuta un pic miscarea de aceea apare acel efect.

Twingo nu a avut niciodata un sistem care sa stie cand este volanul drept, poate la el este modificat ceva.


22:12, 10 Feb 2013
Profil YIM WWW
Avatar utilizator

Membru din: Dec, 2012
Mesaje: 139
Localitate: Tapia/ jud. Timis
Nr: TM70KMY
Se pare ca despre acei senzori de efort e vorba, am citit cate ceva pe un forum nemtesc. Se pare ca este un inel de aluminiu (eu sincer nu l-am observat cand am montat coloana de directie la mine) in acest inel sunt ceva senzori. Am sa mai studiez fenomenul pentru ca mi se pare interesant.
Directia asistata este unul din lucrurile bune la twingo, chiar daca a fost cobaiul BMW.

A, si defectiunea asta a aparut la colegul din Vulcan la o actiune de punere a masinii inapoi pe roti dupa o antifonare-schimbare praguri... Deci e destul de logic ca impactul cu solul sau faptul ca a stat pe doua roti o vreme pana s-au efectuat lucrarile respective sa determine aceasta problema.

_________________
TWINGO X 4


22:49, 10 Feb 2013
Profil
Avatar utilizator

Membru din: Ian, 2013
Mesaje: 126
Localitate: Brasov
Nr: BV 18 TAO
Brusc astazi cand am pornit masina de la servici, s-a aprins senzorul ala sub forma de volan si servodirectia sigur nu mai functioneaza. Nu stiu ce dracu sa fac....in afara de sa merg la service.....dar nu am bani acum...

_________________
BV 25 TAO, Renault Megane 2000


22:43, 06 Iun 2013
Profil
Avatar utilizator

Membru din: Ian, 2013
Mesaje: 126
Localitate: Brasov
Nr: BV 18 TAO
Brusc astazi cand am pornit masina de la servici, s-a aprins senzorul ala sub forma de volan si servodirectia sigur nu mai functioneaza. Nu stiu ce dracu sa fac....in afara de sa merg la service.....dar nu am bani acum...

_________________
BV 25 TAO, Renault Megane 2000


22:44, 06 Iun 2013
Profil
Avatar utilizator

Membru din: Ian, 2013
Mesaje: 126
Localitate: Brasov
Nr: BV 18 TAO
Scuze se pare ca s-a posat de 2 ori.

_________________
BV 25 TAO, Renault Megane 2000


22:51, 06 Iun 2013
Profil
Avatar utilizator

Membru din: Dec, 2011
Mesaje: 2196
Localitate: Bucuresti
Iti mai afiseaza viteza pe bord?


23:11, 06 Iun 2013
Profil YIM WWW
Avatar utilizator

Membru din: Ian, 2013
Mesaje: 126
Localitate: Brasov
Nr: BV 18 TAO
Da. Senzorul de viteza a fost schimbat in ianuarie.

_________________
BV 25 TAO, Renault Megane 2000


23:12, 06 Iun 2013
Profil
Avatar utilizator

Membru din: Dec, 2011
Mesaje: 2196
Localitate: Bucuresti
Verifica sigurantele de la motor.


23:13, 06 Iun 2013
Profil YIM WWW
Avatar utilizator

Membru din: Ian, 2013
Mesaje: 126
Localitate: Brasov
Nr: BV 18 TAO
O sa merg in service. Daca-s sigurantele nu ar trebui sa coste mult....cred.
Si asa am numai belele cu masina asta....
De cateva luni ba imi porneste, ba nu-mi porneste. Astia de la service zic ca au verificat tot, nu-si dau seama de ce nu porneste. Electromotorul a fost demontat, schimbat carbunii, in februarie-martie....
bateria e buna, se aude un click in cutia aia de relee sau ce-o fi si acolo se opreste tot. Daca dau "jde" ori cheie, pana la urma porneste....
Am bagat bani in ea cat am dat pe ea de la inceput....o parte din vina mea...

_________________
BV 25 TAO, Renault Megane 2000


23:22, 06 Iun 2013
Profil
Avatar utilizator

Membru din: Dec, 2011
Mesaje: 2196
Localitate: Bucuresti
Erorile pentru servodirectie le vei vedea doar pe CLIP.

Cand nu-ti porneste, se invarte motorul?


23:26, 06 Iun 2013
Profil YIM WWW

Membru din: Mar, 2012
Mesaje: 1269
Localitate: Bucuresti sau Constanta depinde de sezon :)
Trebuie sa ai semnal de turatie valid pentru servodirectie. daca nu ai semnal de turatie aceasta nu o sa functioneze.

_________________
Dezactivari imobilizator
Reparatii electrica auto
Resoftari / Reparatii calculatoare auto
Programari chei

Diagnoza auto: Renault, Dacia, Peugeot, Citroen, VAG, OPEL, BMW

Telefon: 0723820128
e-mail: mircea.mocanu.ct@gmail.com
YM: bubu782001@yahoo.com


23:39, 06 Iun 2013
Profil YIM

Membru din: Mar, 2012
Mesaje: 1269
Localitate: Bucuresti sau Constanta depinde de sezon :)
Decupleaza borna la baterie stai 15 secunde minute si recupleaz-o.

Calculatorul de la DAE este SINGURUL calculator de pe Twingo la care procedura de stergere a erorilor, consta in deconectare bateriei.

Daca reapare eroarea atunci ai una din doua (sau chiar amandoua) ori iti lipseste semnalul de viteza ori iti lipseste semnalul de turatie.

Pe de alta parte, daca iti lipseste semnalul de viteza, servodirectia FUNCTIONEAZA insa la mers nu se intareste (deci nu mai este activa). Daca insa iti lipseste semnalul de turatie, atunci servodirectia nu fucntioneaza deloc.

_________________
Dezactivari imobilizator
Reparatii electrica auto
Resoftari / Reparatii calculatoare auto
Programari chei

Diagnoza auto: Renault, Dacia, Peugeot, Citroen, VAG, OPEL, BMW

Telefon: 0723820128
e-mail: mircea.mocanu.ct@gmail.com
YM: bubu782001@yahoo.com


23:43, 06 Iun 2013
Profil YIM
Avatar utilizator

Membru din: Dec, 2011
Mesaje: 2196
Localitate: Bucuresti
bubu782001 scrie:
Daca insa iti lipseste semnalul de turatie, atunci servodirectia nu fucntioneaza deloc.


Si totusi motorul porneste, inseamna ca exista semnal de turatie, dar poate s-a pierdut (a se citi rupt vreun fir, cum am patit eu).


23:59, 06 Iun 2013
Profil YIM WWW
Avatar utilizator

Membru din: Ian, 2013
Mesaje: 126
Localitate: Brasov
Nr: BV 18 TAO
Gica, cand nu-mi porneste, nu merge motorul pur si simplu invart aiurea de heie si nu se aude si nu se intampla nimic. Nu se aude decat click-ul ala in relee si atat. Ce pot sa zic e ca incerc sa dau cheie si e ventilatia pornita, se opreste, in zilele cand nu porneste.

_________________
BV 25 TAO, Renault Megane 2000


06:30, 07 Iun 2013
Profil
Avatar utilizator

Membru din: Ian, 2013
Mesaje: 126
Localitate: Brasov
Nr: BV 18 TAO
Nu inteleg pasareasca, o sa merg azi la service si va zic....

_________________
BV 25 TAO, Renault Megane 2000


06:34, 07 Iun 2013
Profil
Afişează mesajele din ultimele:  Sortează după  
Răspunde la subiect   [ 76 mesaje ]  Du-te la pagina Anterior  1, 2, 3, 4  Următorul

Cine este conectat

Utilizatorii ce navighează pe acest forum: Niciun utilizator înregistrat şi 1 vizitator


Nu puteţi scrie subiecte noi în acest forum
Nu puteţi răspunde subiectelor din acest forum
Nu puteţi modifica mesajele dumneavoastră în acest forum
Nu puteţi şterge mesajele dumneavoastră în acest forum
Nu puteţi publica fişiere ataşate în acest forum

Căutare după:
Mergi la:  
cron