Răspunde la subiect  [ 52 mesaje ]  Du-te la pagina Anterior  1, 2, 3  Următorul
Pornire 
Autor Mesaj
Avatar utilizator

Membru din: Noi, 2011
Mesaje: 989
Localitate: Bucuresti
Nr: BL 386A
hm.... cum stie gicu ca un om batran

_________________
Renault Kangoo AKA Trocaderul


12:23, 15 Noi 2013
Profil YIM

Membru din: Apr, 2014
Mesaje: 61
Nr: IF-99-TIM
ce ma sfatuiti....twingozaurul nu a mai vrut sa porneasca...invarte perfect....desfac rampa la injectoare cucu benzina...desfac pompa scot mufele...bag un furtunel de pe la motor si ma apuc de supt :))) amorsez pompa...dau cheie porneste sfert....benzina dabea am intrat pe galben...de ce a facut asa ceva? exista vreo chestie logica...sa se dezamorseze singura pompa ca nu inteleg? stima!


09:49, 15 Iul 2014
Profil
Avatar utilizator

Membru din: Iul, 2012
Mesaje: 979
Localitate: Galati
Nr: GL 85 JRY
Daca ai ramas fara benzina da...daca ai intrat pe galben pompa nici nu mai pupa benzina, iti zic ca sunt patit de cateva ori nu o lasa sa intre pe galben. Cand mai ai 2 liniute alimenteaza. S-a dezamorsat. M-am chinuit si eu s-o amorsez mult...

_________________
1 for all & all for Twingo


09:00, 17 Iul 2014
Profil YIM

Membru din: Apr, 2014
Mesaje: 61
Nr: IF-99-TIM
Am ramas la un moment dat ca uitasem ca o lasasem pornita ceva vreme si m-am pacalit ca km nu erau gen...atunci am desfacuto de tot am scoso etc...am puso la loc..am strans la mana capacul ala si pe urma cu o cheie insa nu stiu daca am stranso cat trebe ca imi era frica ca se sparge capacu ala de plastic...si sunt moment cand mai vine cate un damf de benzina cand ma dau la ea sau bag mai multa benzina...acum cand am ramas benzina mai aveam...tocmai daia mi se pare ciudat...ca mi-a pornit greu seara adica lung..cu toate ca aveam benzina...si pe urma dimineata oha nu a mai mers...am amorsato si vad ca acum merge dar nu inteleg de ce a facut asa cu benzina...as vrea sa scap si de miros dar imi e frica sa strang mai tare capacu ala....acum ma gandeam ca poate nu am asezat garnitura bine...numa ganduri dastea de rau am:)))


11:28, 17 Iul 2014
Profil
Avatar utilizator

Membru din: Dec, 2011
Mesaje: 2196
Localitate: Bucuresti
Doamneeee!!!!! Apara-ne si pazeste-ne!


17:57, 17 Iul 2014
Profil YIM WWW
Avatar utilizator

Membru din: Aug, 2012
Mesaje: 123
:))):))


21:02, 17 Iul 2014
Profil

Membru din: Apr, 2014
Mesaje: 61
Nr: IF-99-TIM
Amin! :))) am strans pompa cu cheie speciala...nu va ganditi ca pute ca la pompa rar mai vine cate un damf pentru 3 secunde...pana acum nu a mai facut figuri...o sa mai pun cheia sa mai strang pompa...


22:26, 17 Iul 2014
Profil
moderator
Avatar utilizator

Membru din: Noi, 2011
Mesaje: 972
Localitate: Bucuresti
untar, dupa 3 posturi de-ale tale, am inteles fix nimic, o fi de la bere...
Incearca sa etalezi concret simptomele problemei, sunt convins ca baietii de pe forum iti vor oferi ajutorul.


20:55, 27 Iul 2014
Profil YIM WWW

Membru din: Apr, 2014
Mesaje: 61
Nr: IF-99-TIM
Inseamna ca raceface nu bea bere.....umblasem la pompa cand am ramas fara benzina...am amorsato...totul bine...la mers mai sportiv sau la alimentare de 100lei mai venea cate un damf in masina de benzina...m-am gandit ca e din cauza ca am strans capacul ala la pompa doar cu mana...l-am strans cu cheie speciala si tot venea miros....dar mergea ok..intr-o seara dupa ceva timp imi porneste dupa ce am dat la cheie vreo 10secunde...in rest masina mergea impecabil...ajuns acasa si dimineata cand sa o pornesc nu a mai vrut neam....benzina avea si nu am inteles de ce a facut asta....am amorsato si a luato sfert...azi am dato afara,aveam de cand insa incepuse sa porneasca iar lung....am avut impresia ca garnitura era pusa prost intr-o parte...am curatat pe acolo am puso calumea...a luato sfert...am bagat benzina peste inca 50lei nu mi-a venit nici un miros...sper sa fie ok....intr-un final m-am gandit ca din cauza ca nu era garnitura aia pusa bine nici capacul ala nu era perfect etans si la presiune mai mare iesea miros pe acolo....dar nu am inteles de ce naiba sa se dezamorseze de tot si/sau sa porneasca lung. Sper ca am fost inteles,am facut asta in idea ca cineva se mai loveste de asa ceva si sa stie unde e buba.


22:13, 27 Iul 2014
Profil
Avatar utilizator

Membru din: Iul, 2012
Mesaje: 979
Localitate: Galati
Nr: GL 85 JRY
:D ...

_________________
1 for all & all for Twingo


11:23, 28 Iul 2014
Profil YIM
Avatar utilizator

Membru din: Sep, 2013
Mesaje: 255
Nr: B 987 MHN
Deci claro, nu porneste scoti pompa de benzina. :? Eu asta am inteles.... :D


12:25, 28 Iul 2014
Profil
Avatar utilizator

Membru din: Dec, 2011
Mesaje: 2196
Localitate: Bucuresti
Pompa de benzina de twingo nu se amorseaza ea fiind mereu in benzina in concluzie, amorsata.
Problema ta este lipsa mentinerii presiunii in rampa de injectie.


07:00, 07 Aug 2014
Profil YIM WWW

Membru din: Apr, 2014
Mesaje: 61
Nr: IF-99-TIM
Am rezolvato...garnitura intro parte in afara si capacul mai trebuia strans...acum fara miros si fara dezamorsare.


11:08, 07 Aug 2014
Profil
Avatar utilizator

Membru din: Dec, 2011
Mesaje: 2196
Localitate: Bucuresti
e bine ca nu ti se "dezamorseaza" altceva :D :lol:


19:13, 07 Aug 2014
Profil YIM WWW

Membru din: Apr, 2014
Mesaje: 61
Nr: IF-99-TIM
E grele cu astea la twingo....cred ca si bobina da semne,am schimbat bujiile si senzorul de turatie...si la prima cheie dimineata tremura si accelerez si 2secunde nu face nimic dupa care isi revine...iar pe urma toata ziua numai e problema...:)


10:49, 08 Aug 2014
Profil
Avatar utilizator

Membru din: Mai, 2014
Mesaje: 29
Localitate: brasov
Nr: BV 14 YPO
si eu am avut aceias problema si mian cumparat baterie noua si cind mia facut niste teste la baterie sa vcada cum incarca etc,,,, aveam un cunsumator care varia(0,58-0,01)nu era constat care imi consuma bateria (era casetofonu stricat) sfatul meu sa o duci la un electrician si iti zice mai multe


14:51, 05 Sep 2014
Profil
Avatar utilizator

Membru din: Ian, 2013
Mesaje: 30
Localitate: Slatina
Nr: ot50leo
salutare,

am un bubu din 1996. de prin toamna ma chinui cu el si am mers la o gramada de super mecanici care nu reusesc sa ii dea de cap. probleme:

cand e rece, dimineata , dau la cheie pana cand omor bateria si abia apoi reuseste sa porneasca. merge in suturi la relanti si trebuie sa il las in pace vreo 2-3 minute, daca pisc pedala de acceleratie se opreste motorul. apoi cand plec la drum, nu are forta pana cand nu se incalzeste un pic motorul, abia urc panta catre servici. dupa ce se incalzeste motorul nu mai am treaba, porneste la sfert de cheie.

am schimbat pompa de benzina, degeaba. am schimbat bujiile, am pus noi, renault, degeaba. mecanicii sunt depasiti de problema pentru ca nu pot pune un tester pe masina care sa le dea mura in gura ce are.

ma poate ajuta cineva ?


08:22, 14 Feb 2015
Profil WWW
Avatar utilizator

Membru din: Dec, 2011
Mesaje: 2196
Localitate: Bucuresti
ce motorizare ai?


10:41, 14 Feb 2015
Profil YIM WWW
moderator
Avatar utilizator

Membru din: Noi, 2011
Mesaje: 972
Localitate: Bucuresti
1996... 8v C3G ?


14:36, 14 Feb 2015
Profil YIM WWW
Avatar utilizator

Membru din: Dec, 2011
Mesaje: 2196
Localitate: Bucuresti
sau d7f ?


14:50, 14 Feb 2015
Profil YIM WWW
Afişează mesajele din ultimele:  Sortează după  
Răspunde la subiect   [ 52 mesaje ]  Du-te la pagina Anterior  1, 2, 3  Următorul

Cine este conectat

Utilizatorii ce navighează pe acest forum: Niciun utilizator înregistrat şi 3 vizitatori


Nu puteţi scrie subiecte noi în acest forum
Nu puteţi răspunde subiectelor din acest forum
Nu puteţi modifica mesajele dumneavoastră în acest forum
Nu puteţi şterge mesajele dumneavoastră în acest forum
Nu puteţi publica fişiere ataşate în acest forum

Căutare după:
Mergi la:  
cron